سلام
وقتی میخام این افزونه های این شرکت رو نصب کنم
یه اروری میده که چنین است
fsx version number not found
باید چکار کنم تا درست بشه؟؟
در ضمن شبیه سازم هم فارسی نیست